Posts Tagged ‘ADSL’

h1

Indignación con MAYUSCULAS Jazztel nos bloquea

marzo 7, 2009

Desde el blog no tengo iphone nos llega la noticia de que Jazztel está bloqueando el acceso a la plataforma wordpress. Es indignante que una compañía que se supone te da un servicio de acceso a internet te restrinja una parte de este, ni que estubieramos en China.

Gracias a iHache y Parpix que nos traen una solución con vtunnel. Aquí os dejo los post originales:

No tengo iPhone: Jazztel nos toca la moral a los de WordPress

Parpix: Solución al acceso a WordPress.com para usuarios de Jazztel

iHache: Jazztel y wordpress

Disculpad las molestias que esto pueda causaros a los usuarios de jazztel.

Anuncios
h1

Protegete, telefónica no lo hace por tí

marzo 3, 2009

Como bien es sabido la configuración por defecto de los routers de telefónica no es una maravilla. En concreto la configuración wifi.

Esto viene a raiz de la publicación en bandaancha de los resultados de un estudio al respecto de la vulnerabilidad de la configuración de los routers proporcionados por telefónica.

En la entrada de David Martos Adivinando claves WEP de los routers WLAN_ de Telefónica hace una muy buena explicación de como se puede obtener la clave wep con un poco de dedicación y casi nada de esfuerzo. Read the rest of this entry ?

h1

WAG160N con ADSL 6 Mb

febrero 26, 2009

Hace un par de semanas me compre este router ADSL, ya que el zyxel que me dio telefónica empezó a dar problemas con la conexión por ethernet. Mi duda vino cuando pense en si, por alguna mala razón de la vida, la configuración que había encontrado en una página no funcionava. La página es la siguiente:

http://www.adslzone.net/postt87431.html

Rezando para que todo saliera bien seguí todos los pasos hay descritos, cuando todo parecía estar en su sitio me decidí. Conecte el “cacharro” a la linea telefónica y cruzé los dedos. ORROR!!!! no conecta, paciencia que había echo mal? me había equivocado en DSL Modulation, donde yo había puesto ADSL2, pero como se recomiendo en la anterior página tiene que ser T1.413 Read the rest of this entry ?